By Jennifer12345
#376867
Hello
I would like to un check these permanently and save manually if I want but I cant find these in the plug in
the only way for me is to stop the render uncheck these and re render...
any other way?

Image

thanks
User avatar
By polynurb
#376868
use -noimage and -nomxi flags in the command line options in the rhino-maxwell scene manager

It looks more like a smooth normal problem. Like i[…]

I had some very strong highlights in some material[…]

Daydreamer

Thanks everyone! I didn't want to use volumetrics […]

opening V5 files in v6

just installed latest version for Rhino V6 when I[…]