Everything related to SDK.
User avatar
By sidenimjay
#38355
want to recompile my plugin to test , i dont see a download for 1.2.1

do we need it? or will my current build work with 1.2.1?

thanks
User avatar
By juan
#38387
you don't need a new sdk version to recompile your plugin.
good luck!

Probably the use of two "." in the file […]

Maxwell and Blender

An addon for Blender would be amazing. It would in[…]

Hey Patrik, thanks for the suggestion. 🙌🏼 Creams […]

Hi ki_cz, this is my attempt with another engine,[…]