Discusión general en español sobre Maxwell Render.
By Miguel Piñón
#272999
Hola Jomaga, Juan,

Antes que nada gracias por esta actualizacion que parece ser impresionante como siempre!!!!

Tengo un problema con el plugin de MAX............ despues de desinstalar la 1.6 y borrar el plugin de max, Ya instalé la nueva 1.7 (sin ningun error) y tambien los pasos para la instalacion del nuevo plugin (tambien sin error), el problema es que cuando inicio el 3D Studio MAX 8, me sale este error:

Image

Ya desinstale todo y reinstale nuevamente y me sigue saliendo este error.

Mi equipo es:

2 quadcore Xeon de 2.66 Mhz.
4 Gb ram
Windows Vista 64 bits.

Nunca habia tenido este error de plugin con las versiones anteriores de Maxwell.

Espero su ayuda para solucionarlo!!! :wink:

Saludos,
Miguel

:D
User avatar
By juan
#273121
Hola Miguel,

Prueba lo que te sugiere Devista, y si no se arregla quizás tengas mezcladas las versiones de 32 y 64 bits. Dices que estás usando windows vista 64 pero 3Dmax lo tienes instalado en "Program Files x86" por lo que supongo que estás usando la versión de 32 bits, comprueba que te has instalado el plugin de 32 bits también.

Un saludo,

Juan
By Miguel Piñón
#273233
Muchas gracias Juan, Devista :wink: instalé ese parche y ya todo funciona perfectamente!!!!

Juan Felicidades por esta gran actualizacion, cada nueva version es impresionante!!!! 8)

Saludos!
Miguel

:D
User avatar
By juan
#273682
¡Muchas gracias Miguel!

Si tienes más dudas aquí estamos :)

Un saludo,

Juan
New podcast - CG Talks

Hi guys! We've just finished the first season of […]

Thanks, Luis, appreciated. It looks like industria[…]

That looks like a low bpc (bits per channel) norma[…]

Fully working plugin for C4D

When you will be working on it please try to keep […]