Everything related to the integration for Rhinoceros.
By palitos7
#394920
So I am opening old models where I used maxwell v3 with grass extensions and I am doing some testing with maxwell v4 for those same models and the grass is showing up flat or squashed.

Am I missing something here, is there an additional new setting for the grass to show up properly like v3?

Do I have to create new grass extensions? Which I did but does not resolve the problem.

Thanks in advance.

btw, still the same request over and over but, rou[…]

So far my only option was to ungroup (my group wa[…]

Thanks Miguel I know 5.2+ is a big development hi[…]

SketchUp 2021 Update

Hi Alberto, Many thanks for taking the time to ma[…]