By mboreskie
#350421
We have created a rendering using the Maxwell plug-in from ArchiCad. It appears that the Maxwell textures are not overriding the Archicad internal engine settings. Why would this be and what should we do?
By Marton Day8
#358509
You mean you check the "Use MXM" check box, you set the mxm file path, but still it exports the automatically converted AC material?
Could you link in a screenshot about the AC material dialog with your settings?

Márton

It looks more like a smooth normal problem. Like i[…]

I had some very strong highlights in some material[…]

Daydreamer

Thanks everyone! I didn't want to use volumetrics […]

opening V5 files in v6

just installed latest version for Rhino V6 when I[…]