Everything related to SDK.
User avatar
By sidenimjay
#38355
want to recompile my plugin to test , i dont see a download for 1.2.1

do we need it? or will my current build work with 1.2.1?

thanks
User avatar
By juan
#38387
you don't need a new sdk version to recompile your plugin.
good luck!
Let's talk about Maxwell 5.2

We have planned a 5.1.2 patch for September, but[…]

Help with plastic/glass material

Tinted polycarbonate plastic works only in a Viewp[…]

4K Support not working

Oops. Sorry, I opened V4 not V5. The latter fits i[…]

Hi again dear customers, In the version we upload[…]